Perl は利用できますか?

Perl5.10系 がご利用可能です。